Anzeige Anzeige
 
Seite 14 von 26 ErsteErste ... 456789101112131415161718192021222324 ... LetzteLetzte
Ergebnis 196 bis 210 von 380

Thema: Baubericht De Havilland Chipmunk 1:4 von Woodclassics

  1. #196
    User Avatar von Flächen-Opi
    Registriert seit
    17.08.2013
    Ort
    Region Hannover
    Beiträge
    610
    Daumen erhalten
    20
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von clipstream Beitrag anzeigen
    Ich dachte immer schließen heißt magerer und öffnen heißt fetter, egal welche Nadel. Ich entschuldige mich schon mal vorab für meine Unwisschenheit und Unerfahrenheit, aber bevor ich da planlos rangehe, müsste ich erstmal so halbwegs durchblicken.
    Deine Annahme ist korrekt, reindrehen magerer, rausdrehen fetter.

    Du schriebst das du den Motor gebraucht gekauft hast und dieser schon eingelaufen sein soll.

    1. Wurde den das Ventilspiel kontrolliert bzw. eingestellt ?
    2. Mit welchem Öl bzw. mit welcher Mischung wird der Motor jetzt betrieben ?

    Leider kann man(n) viel falsch machen, und wenn dann nur eine englischsprachige Anleitung dabei ist wirds nicht unbedingt besser.

    Ich würde wie folgt vorgehen:

    1. Ventilspiel prüfen ggf. einstellen.

    2. Motor auf einem Bock richtig befestigen, so das er nicht wackelt, den Drehzahlmesser statisch so anbringen das man den gut ablesen kann.

    3. Den Motor so in Betrieb nehmen wie er auch nachher ins Modell eingebaut wird, also Tank, Zündschalter, etc.

    4. Vergaser auf Grundeinstellung stellen, hier also 1 2/3 bei beiden Schrauben, wenn es 2 Umdrehungen sind is auch wurscht.

    5. Motor bei niedriger Drehzahl etwas warmlaufen lassen.

    6. Zuerst ist die Vollgasnadel (Highspeed) einzustellen, dazu den Motor auf Vollgas bringen und die Schraube langsam hereindrehen bis man keine Drehzahlsteigerung mehr vernimmt, wieder einen Moment im Leerlauf laufen lassen und dann nochmal Vollgas geben und die Drehzahl erneut prüfen, wird die vorherige Drehzahl wieder erreicht ist die Einstellung der Vollgasnadel abgeschlossen, ganz vorsichtige drehen die Vollgasnadel etwa 5 Minuten wieder auf.

    7. Jetzt kommt die Leerlaufnadel (Lowspeed), die Leerlaufnadel ist nicht nur für den Leerlauf zuständig sondern auch für den Übergangsbereich.
    Die Nadel ist soweit hinein zu drehen bis ein sauberer Übergang zwischen Leerlauf, Übergangsbereich und Vollgas hergestellt ist, der Motor darf sich dabei nicht verschlucken. Es ist dabei wichtig dem Motor immer ein wenig Zeit zu geben und nicht wie Wild an den Einstellschrauben herum zu drehen.

    Meine Beschreibung erhebt keinen Anspruch auf Vollständigkeit , ich hoffe es ist verständlich erklärt.
    Gruß Olaf
    Ihr kennt doch den Spruch, auf jeden Topf passt ein Deckel, nützt nur nix wenn ihr ein Lappen seid.
    Like it!

  2. #197
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Auftrieb Beitrag anzeigen
    Hallo @Clipstream alias Peter

    @Malmedy hat möglicherweise den richtigen Tip in seinem Beitrag. Da liegt wohl die Ursache Deiner Schwierigkeiten. Es muß etwas mit dem Abgasgegendruck zu tun haben.

    Lies Dich mal in den engl. sprachigen Foren ein, da ist der Fall beschrieben. Prüfe auch, ob Dein Kurbelgehäuseventil Kugel und Feder enthält, damit es seine Arbeit auch korrekt verrichten kann. Außerdem: Achtung, der Motor kann sehr heftig zurückschlagen!

    https://www.flyinggiants.com/forums/...d.php?t=223634 hier post #5

    und

    https://www.flyinggiants.com/forums/...t=78139&page=4 hier post #50
    Da komme ich mit meinen Englischkenntnissen aber auch schon teilweise an meine Grenzen. Ist dann immer ziemlich zeitaufwändig, wenn man ne Menge Vokabeln nachschlagen muss.

    Mit dem Ventil muss ich mal schauen. Aber warum sollten Kugel und Feder fehlen ?

    Was ist eigentlich genau mit Zurückschlagen gemeint ? Dreht der Prop nach der Zündung rückwärts und wo genau, also nach wieviel Grad nach dem oberen Totpunkt soll das sein ?
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  3. #198
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von hklein Beitrag anzeigen
    Also da bin ich überrascht das es solche Startprobleme gibt .
    Der Dämpfer ist eine reine Expansionskammer , keine Prallplatte oder ähnliches drin.
    Rohr rein und Raus , das ist alles und das in Größeren Querschnitten als das Original .
    Also,weniger Staudruck als das Original .
    Hab davon zwei für meinen jüngsten und mich gemacht und die funktionieren anstandslos.
    Wobei ich die Motoren nie mit dem Original betrieben hab , also direkt mit den Eigenbauten .
    Dazu natürlich auch die Einstellung am Vergaser angepasst.
    Mir scheint der auf Der „L“ Nadel zu mager .
    Also die mal 1/4 öffnen und probieren .

    Grüße

    Hubertus
    Ja, das probiere ich morgen mal aus.
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  4. #199
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von hklein Beitrag anzeigen
    Ach ja , wie Pit schreibt , kann der ordentlich zurückschlagen , Zündung steht deutlich früh
    im Auslieferungszustand.
    Hab die um 2mm ( Langloch im Geberhalter ) in Richtung Spät verschoben ( in Drehrichtung ) und da war’s wesentlich besser .

    Grüße

    Hubertus
    Habe gerade nachgesehen. Das hat der Vorbesitzer anscheinend schon gemacht.
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  5. #200
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Flächen-Opi Beitrag anzeigen
    Deine Annahme ist korrekt, reindrehen magerer, rausdrehen fetter.

    Du schriebst das du den Motor gebraucht gekauft hast und dieser schon eingelaufen sein soll.

    1. Wurde den das Ventilspiel kontrolliert bzw. eingestellt ?
    2. Mit welchem Öl bzw. mit welcher Mischung wird der Motor jetzt betrieben ?

    Leider kann man(n) viel falsch machen, und wenn dann nur eine englischsprachige Anleitung dabei ist wirds nicht unbedingt besser.

    Ich würde wie folgt vorgehen:

    1. Ventilspiel prüfen ggf. einstellen.

    2. Motor auf einem Bock richtig befestigen, so das er nicht wackelt, den Drehzahlmesser statisch so anbringen das man den gut ablesen kann.

    3. Den Motor so in Betrieb nehmen wie er auch nachher ins Modell eingebaut wird, also Tank, Zündschalter, etc.

    4. Vergaser auf Grundeinstellung stellen, hier also 1 2/3 bei beiden Schrauben, wenn es 2 Umdrehungen sind is auch wurscht.

    5. Motor bei niedriger Drehzahl etwas warmlaufen lassen.

    6. Zuerst ist die Vollgasnadel (Highspeed) einzustellen, dazu den Motor auf Vollgas bringen und die Schraube langsam hereindrehen bis man keine Drehzahlsteigerung mehr vernimmt, wieder einen Moment im Leerlauf laufen lassen und dann nochmal Vollgas geben und die Drehzahl erneut prüfen, wird die vorherige Drehzahl wieder erreicht ist die Einstellung der Vollgasnadel abgeschlossen, ganz vorsichtige drehen die Vollgasnadel etwa 5 Minuten wieder auf.

    7. Jetzt kommt die Leerlaufnadel (Lowspeed), die Leerlaufnadel ist nicht nur für den Leerlauf zuständig sondern auch für den Übergangsbereich.
    Die Nadel ist soweit hinein zu drehen bis ein sauberer Übergang zwischen Leerlauf, Übergangsbereich und Vollgas hergestellt ist, der Motor darf sich dabei nicht verschlucken. Es ist dabei wichtig dem Motor immer ein wenig Zeit zu geben und nicht wie Wild an den Einstellschrauben herum zu drehen.

    Meine Beschreibung erhebt keinen Anspruch auf Vollständigkeit , ich hoffe es ist verständlich erklärt.
    Zu 1.: ok, aber irgendwie ist es in der Anleitung missverständlich (oder ich übersetze falsch)
    Zu 2.: ich habe es auf dem Baumstumpf fest verschraubt. Wenn das nicht reicht, zerlegt es mir das Modell.
    Zu 3.: ja, so ungefähr
    Zu 4.: so steht es im Handbuch
    Zu 6 und 7.: ehrlich gesagt habe ich ein bisschen "Schiss" bei Vollgas an den Schrauben zu drehen. Aber jedes mal den Motor stoppen (so steht es in der Anleitung) ist auch nicht wirklich eine Option
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  6. #201
    User Avatar von Flächen-Opi
    Registriert seit
    17.08.2013
    Ort
    Region Hannover
    Beiträge
    610
    Daumen erhalten
    20
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von clipstream Beitrag anzeigen
    Zu 1.: ok, aber irgendwie ist es in der Anleitung missverständlich (oder ich übersetze falsch)
    Ich hab mir die Anleitung nochmal angesehen, von VALVE ADJUSTING steht da überhaupt nichts drin.

    Zitat Zitat von clipstream Beitrag anzeigen
    Zu 2.: ich habe es auf dem Baumstumpf fest verschraubt. Wenn das nicht reicht, zerlegt es mir das Modell.
    Zum Ende des Videos wirds aber sehr wacklig.

    Zitat Zitat von clipstream Beitrag anzeigen
    Zu 3.: ja, so ungefähr
    OK, das ist schon mal gut.

    Zitat Zitat von clipstream Beitrag anzeigen
    Zu 4.: so steht es im Handbuch
    Korrekt

    Zitat Zitat von clipstream Beitrag anzeigen
    Zu 6 und 7.: ehrlich gesagt habe ich ein bisschen "Schiss" bei Vollgas an den Schrauben zu drehen. Aber jedes mal den Motor stoppen (so steht es in der Anleitung) ist auch nicht wirklich eine Option
    OK, verstehe ich wenn du davor Schiss hast, aber es geht nicht anders. Deshalb rate ich auch zur festeren Montage des Bocks. Beim einstellen kommst du ja nicht mal in die Nähe der Luftschraube da der Vergaser rückwertig montiert ist.

    Ich könnte dir anbieten bei mir vorbei zu kommen (natürlich erst wenn die Ausgangsbeschränkungen aufgehoben sind), ich wohne ca. 20km südlich von Hannover, dürfte rd. 1Std. Fahrt für dich sein, bei Interesse schick mir eine PN.
    Gruß Olaf
    Ihr kennt doch den Spruch, auf jeden Topf passt ein Deckel, nützt nur nix wenn ihr ein Lappen seid.
    Like it!

  7. #202
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Flächen-Opi Beitrag anzeigen
    Ich hab mir die Anleitung nochmal angesehen, von VALVE ADJUSTING steht da überhaupt nichts drin.
    Ja, sorry, die Aussage bezog sich auf die beiden Einstellschrauben. Habe ich durcheinander gebracht. Das mit dem Ventilspiel stelle ich erstmal zurück. Da habe ich noch keinen Plan von.

    Zitat Zitat von Flächen-Opi Beitrag anzeigen
    Zum Ende des Videos wirds aber sehr wacklig.
    In der Tat. Da ist eine Stütze gebrochen. Habe ich jetzt neu verleimt und mit Winkel verstärkt. Wenn das jetzt nicht hält, habe ich Angst um mein Modell

    Zitat Zitat von Flächen-Opi Beitrag anzeigen
    Ok, verstehe ich wenn du davor Schiss hast, aber es geht nicht anders. Deshalb rate ich auch zur festeren Montage des Bocks. Beim einstellen kommst du ja nicht mal in die Nähe der Luftschraube da der Vergaser rückwertig montiert ist.

    Ich könnte dir anbieten bei mir vorbei zu kommen (natürlich erst wenn die Ausgangsbeschränkungen aufgehoben sind), ich wohne ca. 20km südlich von Hannover, dürfte rd. 1Std. Fahrt für dich sein, bei Interesse schick mir eine PN.
    Wenn ich nicht klar komme, nehme ich das Angebot gerne an. Danke!
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  8. #203
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Flächen-Opi Beitrag anzeigen
    1. Wurde den das Ventilspiel kontrolliert bzw. eingestellt ?
    2. Mit welchem Öl bzw. mit welcher Mischung wird der Motor jetzt betrieben ?
    Hier noch die korrekte Antwort auf die ersten beiden Fragen:

    1. Nein, zumindest nicht von mir, weil ich nicht weiß, wie man das macht. Evt. vom Vorbesitzer, keine Ahnung
    2. Aspen 4T mit Castrol Racing 2T, Mischung 1:40
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  9. #204
    User Avatar von Flächen-Opi
    Registriert seit
    17.08.2013
    Ort
    Region Hannover
    Beiträge
    610
    Daumen erhalten
    20
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Hallo Peter,

    das Ventilspiel muss zwingend gerade in den ersten Betriebsstunden kontrolliert ggf. eingestellt werden. Die neuen Teile müssen sich erstmal setzen, daher die häufige Kontrolle. Der Vorbesitzer hat da garantiert nichts gemacht, weil es in der passenden Anleitung auch nicht drin steht.

    Die Übersetzung für den GF30 aus der BDA:

    Das Ventilspiel ist bei jedem O.S.Motor der das Werk verlässt voreingestellt und muss bei normalem Gebrauch nur selten eingestellt werden. Wenn jedoch nach einer beträchtlichen Laufzeit ein Leistungsverlust festgestellt wird oder wenn der Motor zur Reparatur zerlegt wurde, sollten diese Abstände überprüft und gegebenenfalls zurückgesetzt werden. Der Abstand sollte 0,04 mm - 0,1 mm (0,0015 "- 0,004") betragen.

    Das ist gelinde gesagt totaler Unsinn.


    Das Öl was du verwendest wird dir den Motor total mit Ölkohle zusetzen, das weiss ich aus eigener Erfahrung. Bitte unbedingt auf ein anderes Öl umsteigen, entweder Stihl HP Ultra (verwende ich selbst) oder Motul 800 Offroad.
    Gruß Olaf
    Ihr kennt doch den Spruch, auf jeden Topf passt ein Deckel, nützt nur nix wenn ihr ein Lappen seid.
    Like it!

  10. #205
    User
    Registriert seit
    29.05.2013
    Ort
    RLP
    Beiträge
    706
    Daumen erhalten
    93
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Irgendwie lässt mir das Motorproblem keine Ruhe, weil so, wie dargestellt, total rätselhaft:
    1. Mit Originaldämpfer springt der Motor gut an und läuft ordentlich.
    2. Ohne bewusste Veränderungen am Motor vorzunehmen, wird gegen einen Eigenbaudämpfer getauscht und der Motor springt nicht mehr an.
    3. Der Eigenbaudämpfer ist innen ohne Widerstandselemente, also "offen".

    Da muss irgend etwas unabsichtlich verändert sein im Bereich Vergaser/Saugrohr, Drosselklappenstellung, Choke, Spritzuführung, Kurbelhausentlüftung, Unterdruckabnahme, Zündung zwischen den beiden Montagezuständen. Der Motor muss mit der Vergasereinstellung mit beiden Schalldämpfern laufen, vielleicht nicht gleich gut (was nachzuregeln wäre), aber gar nicht ....?
    Like it!

  11. #206
    User
    Registriert seit
    21.08.2010
    Ort
    königswinter
    Beiträge
    253
    Daumen erhalten
    10
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo Malmedy,
    das ist auch meine Meinung!!!
    MfG. Lutz
    Like it!

  12. #207
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Habe heute dann weitere Testläufe gemacht und bin aber nicht wesentlich schlauer geworden.
    Zusammenfassung: Geschätzt waren es heute etwa 200 bis 300 Anwürfe, 2 mal angesprungen mit dem Dämpfer von Hubertus und 2 mal mit dem Standarddämpfer, allerdings entfielen auf diesen nur etwa 1/4 der Startversuche. Auf jeden Fall kann ich den so nicht ins Modell einbauen, da werde ich bekloppt. Im Hinterkopf erwäge ich schon den Umstieg auf Elektro.

    Aber im Detail: ich habe zunächst wie von Hubertus empfohlen, die Leerlaufschraube 1/4 Umdrehung geöffnet. Nach etwa 20 Anwürfen sprang er an. Da dachte ich schon, auf dem richtigen Weg zu sein. 15 Minuten später dann ein ähnlicher Verlauf beim 2. Start. Ok, 20 Anwürfe bis Start - da kann ich mit leben. Gasannahme, Leerlauf, Vollgas gut, soweit ich das beurteilen kan.

    Der Drehzahlmesser (Hangar 9) ist leider nicht zu gebrauchen. Entweder er taugt nichts, er ist defekt oder ich kann da nicht mit umgehen. Die Zahlen springen wild hin und her. Ist aber erstmal zweitrangig. Nach Gefühl und Ohren war es ok.

    Gut, dachte ich, dann brauche ich die Nadeln ja gar nicht groß weiter verstellen und wollte einen dritten Startversuch machen. Ab da ging aber gar nichts mehr. Kurze gelegentliche Zünder, wie gestern im Video und sonst nichts. Dann habe ich die Leerlaufnadel 1 2/3 aufgedreht - keine Änderung. Schrittweise weiter zu mit immer neuen Startversuchen - nix. Stunde abkühlen lassen, gleiches Bild. Nadelstellungen hatte ich alle durch.

    Irgendwann habe ich dann auf den Standarddämpfer umgebaut. Damit ging es dann plötzlich wieder. Aber auch nur zwei mal. Danach das gleiche Bild wie oben. Allerdings habe ich dann reltiv schnell aufgehört, weil ich nach vielleicht 250 Anwürfen einfach keine Kraft mehr im Arm hatte.

    Ich habe alle Nadeleinstellungen durch. Gestartet hat er nur in dem Bereich, wo sie bisher standen bzw. Leerlaufschraube 1/4 weiter auf.

    Bin jetzt völlig ratlos. Die Hauptursache für die Startschwierigkeiten ist dann wohl doch nicht der Dämpfer. Möglicherweise startet er mit dem Standarddämpfer eine Idee besser, aber von gut ist das meilenweit entfernt.

    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  13. #208
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Flächen-Opi Beitrag anzeigen
    Hallo Peter,

    das Ventilspiel muss zwingend gerade in den ersten Betriebsstunden kontrolliert ggf. eingestellt werden. Die neuen Teile müssen sich erstmal setzen, daher die häufige Kontrolle. Der Vorbesitzer hat da garantiert nichts gemacht, weil es in der passenden Anleitung auch nicht drin steht.

    Die Übersetzung für den GF30 aus der BDA:

    Das Ventilspiel ist bei jedem O.S.Motor der das Werk verlässt voreingestellt und muss bei normalem Gebrauch nur selten eingestellt werden. Wenn jedoch nach einer beträchtlichen Laufzeit ein Leistungsverlust festgestellt wird oder wenn der Motor zur Reparatur zerlegt wurde, sollten diese Abstände überprüft und gegebenenfalls zurückgesetzt werden. Der Abstand sollte 0,04 mm - 0,1 mm (0,0015 "- 0,004") betragen.

    Das ist gelinde gesagt totaler Unsinn.


    Das Öl was du verwendest wird dir den Motor total mit Ölkohle zusetzen, das weiss ich aus eigener Erfahrung. Bitte unbedingt auf ein anderes Öl umsteigen, entweder Stihl HP Ultra (verwende ich selbst) oder Motul 800 Offroad.
    Wie geht das denn mit dem Ventil einstellen ? Gibt es da eine Anleitung und braucht man Spezialwerkzeug ?
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  14. #209
    User
    Registriert seit
    23.12.2011
    Ort
    Kreis Herford, NRW, OWL
    Beiträge
    888
    Daumen erhalten
    33
    Daumen vergeben
    36
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Malmedy Beitrag anzeigen
    Irgendwie lässt mir das Motorproblem keine Ruhe, weil so, wie dargestellt, total rätselhaft:
    1. Mit Originaldämpfer springt der Motor gut an und läuft ordentlich.
    Leider springt er mit dem Originaldämpfer auch nicht immer gut an (s.o.)

    Zitat Zitat von Malmedy Beitrag anzeigen
    2. Ohne bewusste Veränderungen am Motor vorzunehmen, wird gegen einen Eigenbaudämpfer getauscht und der Motor springt nicht mehr an.
    Definitiv keine Veränderungen. Aber wie gesagt, mit dem Originaldämpfer ging es auch nur zwei mal und dann das selbe Dilemma.

    Zitat Zitat von Malmedy Beitrag anzeigen
    3. Der Eigenbaudämpfer ist innen ohne Widerstandselemente, also "offen".

    Da muss irgend etwas unabsichtlich verändert sein im Bereich Vergaser/Saugrohr, Drosselklappenstellung, Choke, Spritzuführung, Kurbelhausentlüftung, Unterdruckabnahme, Zündung zwischen den beiden Montagezuständen. Der Motor muss mit der Vergasereinstellung mit beiden Schalldämpfern laufen, vielleicht nicht gleich gut (was nachzuregeln wäre), aber gar nicht ....?
    Ja, Dämpfer ist ohne Widerstandelemente. Und keine Veränderungen zwischen den Umbauten.
    Gruß Peter
    Suche E-Rumpf für Nan Omega. Leer oder ausgebaut, neu oder gebraucht oder beschädigt. Bitte Angebote per PN
    Like it!

  15. #210
    User Avatar von Flächen-Opi
    Registriert seit
    17.08.2013
    Ort
    Region Hannover
    Beiträge
    610
    Daumen erhalten
    20
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von clipstream Beitrag anzeigen
    Wie geht das denn mit dem Ventil einstellen ? Gibt es da eine Anleitung und braucht man Spezialwerkzeug ?
    Ich ahnte das du danach fragst.

    Werkzeug: https://www.hobbydirekt.de/Neuheiten...T::315820.html

    Anleitung:



    Der Motor läuft im Zwischengasbereich wie ein Sack Nüsse !! Nochmals, wenn du keinen Plan hast (was ja nicht weiter schlimm ist) lass dir helfen. Ich habe das Werkzeug zum Ventile einstellen und kann dir auch den Motor vernünftig einstellen. Wenn ich es nicht hinbekomme liegt ein Problem vor.
    Gruß Olaf
    Ihr kennt doch den Spruch, auf jeden Topf passt ein Deckel, nützt nur nix wenn ihr ein Lappen seid.
    Like it!

Ähnliche Themen

  1. Baubericht DHC-1 Chipmunk von Rödelmodell
    Von rata6279 im Forum Motorflug
    Antworten: 21
    Letzter Beitrag: 04.03.2012, 22:03

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •