Anzeige Anzeige
 
Ergebnis 1 bis 3 von 3

Thema: Frage zu Emcotec DPSI RV Mini 5 Magic

  1. #1
    User
    Registriert seit
    14.06.2009
    Ort
    -
    Beiträge
    248
    Daumen erhalten
    5
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard Frage zu Emcotec DPSI RV Mini 5 Magic

    Guten Morgen,

    Ich habe bei der Weiche das Problem, dass ich nicht in dem matching Modus für die Slave Servos komme. Es passiert nichts, wenn ich mit dem Magneten an die Punkte gehe. (Alles gem. Anleitung durchgeführt)
    Die Weiche funktioniert sonst einwandfrei. Allerdings blinkt die grüne LED ständig (laut Anleitung: Fehler ???)
    Angeschlossen ist ein FrSky S8R Empfänger.

    Hat jemand eine Idee, was ich machen kann?
    Gruß Rainer
    Immer eine handbreit Luft unter den Kufen... bzw. Holm- und Rippenbruch!
    www.koetting.look.in
    Like it!

  2. #2
    User
    Registriert seit
    04.04.2011
    Ort
    Kreuzau
    Beiträge
    58
    Daumen erhalten
    5
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo,
    stell sie in den Auslieferungszustand zurück und versuch es noch mal von neuem.
    Like it!

  3. #3
    User
    Registriert seit
    14.06.2009
    Ort
    -
    Beiträge
    248
    Daumen erhalten
    5
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Und wie macht man das? In der Anleitung habe ich nichts hierzu gefunden.
    Mit dem Magneten auf den Matchingpunkten habe ich keine Reaktion.
    Gruß Rainer
    Immer eine handbreit Luft unter den Kufen... bzw. Holm- und Rippenbruch!
    www.koetting.look.in
    Like it!

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •