Anzeige 
Ergebnis 1 bis 5 von 5

Thema: Saito FG 84 R3 nimmt Gas in Mittelstellung nicht an

  1. #1
    User
    Registriert seit
    08.02.2012
    Ort
    Asendorf, LK Diepholz
    Beiträge
    9
    Daumen erhalten
    1
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard Saito FG 84 R3 nimmt Gas in Mittelstellung nicht an

    Hallo,
    mein Saito FG 84 R springt super an und erreicht auch die hohen Drehzahlen. Das Problem: Wenn ich langsam mehr Gas gebe, dann nimmt der Motor insbesondere in der Mittelstellung das Gas nicht an. Dann auf einmal explodiert die Drehzahl. Der Übergang ist nicht vorhanden. Mann merkt , wie die Motordrehzahl sich am zu fetten Gemisch fast verschluckt. In der Vollgasstellung ist wieder alles in Ordnung. Die Einstellungen an den zwei Nadeln ist es nicht, da haben wir bereits alles (wirklich alles) probiert.
    Jetzt bitte ich um Hilfe. Jeder Hinweis hilft. Danke
    Gruß Heiner
    "Ohne Bruchlandung geht es eigentlich mit den Kosten"
    Like it!

  2. #2
    User Avatar von Modelcity-CZ
    Registriert seit
    14.06.2018
    Ort
    Modelcity
    Beiträge
    295
    Daumen erhalten
    58
    Daumen vergeben
    6
    0 Nicht erlaubt!

    Standard

    das liegt am Vergaser
    für unsere Modellmotoren werden Vergaser wie der Walbro (und dem seine Clone ) verwendet.
    die sind für Kettensägen, Rasentrimmer und solche Geräte konstruiert.
    da braucht man keinen langsamen sauberen Übergang von Idle zu Vollgas.
    Daher lassen sich diese Vergaser auch nur im Leerlauf und Vollgas einstellen, dazwischen geht nix. Wenn da jetzt die vorgegebene Gaskurve nicht so Recht zum Motor passt, dann hast du dein beschriebenes Verhalten.
    LG Modelcity Team www.modelcity.info
    Termine 2019: WarmUp- 21. April - Pilatus Treffen- 29 Juni - Indian Summer- 5. Oktober -
    Like it!

  3. #3
    User
    Registriert seit
    29.05.2013
    Ort
    RLP
    Beiträge
    554
    Daumen erhalten
    72
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo Peter,

    die Grundaussage ist sicher richtig (theoretisch) aber in der Praxis darf es sich nicht so darstellen, wie von Heiner beschrieben. Andere FG 84 beherrschen die Disziplin "langsames Gasgeben" auch. Heiner, da müsst ihr wohl nochmal an die Nadeln ran. Vielleicht erwartet ihr eine zu spontane Verhaltensänderung nach dem Verstellen der Düsen. Benziner reagieren da nicht so leichtfüßig wie Methanoler. Nach dem Verstellen 20 sec Verschnaufpause bei max. 1/3 Gas gönnen und dann erst das Programm wieder durchfahren. Egentlich müsste der Motor auf Änderungen an der LL recht sensibel reagieren. Tut er das nicht, vielleicht mal Vergaser abbauen, Nadeln raus, Deckel auf und Membrane entfernen und das System Durchspülen und Ausblasen.
    Theorie ist, wenn man weiß wie's geht (oder warum nicht), aber es klappt nicht. Praxis ist, wenn's funktioniert, aber keiner weiß warum.

    Gruß
    Michael
    Like it!

  4. #4
    User Avatar von Modelcity-CZ
    Registriert seit
    14.06.2018
    Ort
    Modelcity
    Beiträge
    295
    Daumen erhalten
    58
    Daumen vergeben
    6
    0 Nicht erlaubt!

    Standard

    du darfst auch nicht vergessen, dass der Saito ein 3 Zyl Stern ist. da bräuchte auf Grund der Zylinderlage jeder Zylinder eine eigene Vergasereinstellung.
    der untere (unteren) laufen bauartbedingt immer etwas fetter.
    da wirds dann dreimal schwer mit den einfachen Vergasern einen perfektem Lauf in allen Drehzahlbereichen einzustellen
    LG Modelcity Team www.modelcity.info
    Termine 2019: WarmUp- 21. April - Pilatus Treffen- 29 Juni - Indian Summer- 5. Oktober -
    Like it!

  5. #5
    User Avatar von -mhr-
    Registriert seit
    26.12.2012
    Ort
    -
    Beiträge
    434
    Daumen erhalten
    33
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Hallo Heiner,

    da vermute ich eine zu fette L-Nadel. Kannst du die Temperatur der Zylinder einzeln messen? Das ist für das Einstellen unglaublich hilfreich. Wenn alle Zylinder bei allen Drehzahlen gleich warm sind, passt es bei mir am besten.

    Und nicht vergessen, gut warmlaufen lassen. Ca. 3kg Metall müssen erstmal auf Betriebstemperatur gebracht werden! Die Zylinder sind recht schnell warm, aber die Ansaugverteilung bracht schon ein Weilchen!

    Der 84R3 ist eine Mimose. Das braucht ganz viel Zeit.
    Gruß Martin
    Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger. (Kurt Tucholsky)
    Like it!

Ähnliche Themen

  1. Motor nimmt Gas langsam an
    Von ahso im Forum E-Motoren, Regler & Steller
    Antworten: 5
    Letzter Beitrag: 27.05.2018, 14:39
  2. Motor nimmt im warmen Zustand kein Gas an
    Von MarinusVogl im Forum Verbrennungsmotoren
    Antworten: 3
    Letzter Beitrag: 27.06.2017, 11:33
  3. Motor nimmt kein Gas an und gibt plötzlich Vollgas
    Von Quirly im Forum E-Motoren, Regler & Steller
    Antworten: 15
    Letzter Beitrag: 25.03.2016, 18:46
  4. DLE-30 nimmt kein Gas mehr an
    Von cord im Forum Verbrennungsmotoren
    Antworten: 5
    Letzter Beitrag: 09.08.2014, 17:19
  5. Antworten: 11
    Letzter Beitrag: 18.08.2013, 20:57

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •