Anzeige Anzeige
www.hoelleinshop.com   www.multiplex-rc.de
Ergebnis 1 bis 6 von 6

Thema: Motor nimmt Gas langsam an

  1. #1
    User
    Registriert seit
    29.08.2015
    Ort
    -
    Beiträge
    299
    Daumen erhalten
    6
    Daumen vergeben
    11
    0 Nicht erlaubt!

    Standard Motor nimmt Gas langsam an

    Hi
    das erste Mal nimmt mein Motor das Gas nur ganz langsam an. Er scheint Vollgas lernen zu müssen. Danach bis zum Neustart ist es fast ok, nur wenig langsam.

    Leopard Brushless Outrunner LC6362-10T KV245, 2405W
    Hobbywing Platinum Regler 100A - V3 - 2-6S - mit BEC

    Vielen Dank
    Like it!

  2. #2
    User Avatar von GC
    Registriert seit
    12.06.2002
    Ort
    Wiesbaden
    Beiträge
    6.859
    Daumen erhalten
    298
    Daumen vergeben
    112
    0 Nicht erlaubt!

    Standard

    Bitte jetzt nicht lachen, ist mir auch schon einmal passiert:

    Ist der Regler evtl. im Heli-Mode?
    Fliegergruß Gerhard
    Es gibt drei Steigerungen für Narren: 1. Fastnachter, 2. Datenschützer, 3. Politiker in der englischen Regierung
    Like it!

  3. #3
    User
    Registriert seit
    29.08.2015
    Ort
    -
    Beiträge
    299
    Daumen erhalten
    6
    Daumen vergeben
    11
    0 Nicht erlaubt!

    Standard

    Ich habe schon mehrmals auf Factory reset gesetzt. Sollte eigentlich nicht, aber ich versuche das mal am Nachmittag, danke.
    Like it!

  4. #4
    User Avatar von flymaik
    Registriert seit
    22.11.2003
    Ort
    SDH
    Beiträge
    3.189
    Blog-Einträge
    5
    Daumen erhalten
    150
    Daumen vergeben
    61
    0 Nicht erlaubt!

    Standard

    Es könnt aber sein, das die Werkseinstellung der Helimodus ist, dann wird sich an deinem Problem nichts ändern.
    Hilfreich wäre es, wohl mal die gesamtem Einstellungen auszulesen und hier zu dokumentieren, dann stochert man auch nicht mehr im Nebel.
    bis bald Maik
    Warum eine Dummheit 2mal machen, die Auswahl ist doch groß genug.
    Mein Verein
    Like it!

  5. #5
    User
    Registriert seit
    29.08.2015
    Ort
    -
    Beiträge
    299
    Daumen erhalten
    6
    Daumen vergeben
    11
    0 Nicht erlaubt!

    Standard

    Es war tatsächlich Heli als Standard. Nun klappt es. Danke Gerhard.
    Like it!

  6. #6
    User Avatar von BNoXTC1
    Registriert seit
    07.07.2009
    Ort
    Neudörfl
    Beiträge
    6.873
    Daumen erhalten
    262
    Daumen vergeben
    480
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von ahso Beitrag anzeigen
    Ich habe schon mehrmals auf Factory reset gesetzt. Sollte eigentlich nicht, aber ich versuche das mal am Nachmittag, danke.
    Zitat Zitat von ahso Beitrag anzeigen
    Es war tatsächlich Heli als Standard. Nun klappt es. Danke Gerhard.
    ja so ist es... bei hobbywing ist das die standardeinstellung..
    Mfg Karl
    Like it!

Ähnliche Themen

  1. Meine Su-27 nimmt langsam Gestallt an
    Von hoogys2 im Forum Turbinen Jets
    Antworten: 136
    Letzter Beitrag: 04.02.2018, 16:08
  2. Motor nimmt im warmen Zustand kein Gas an
    Von MarinusVogl im Forum Verbrennungsmotoren
    Antworten: 3
    Letzter Beitrag: 27.06.2017, 11:33
  3. Motor nimmt kein Gas an und gibt plötzlich Vollgas
    Von Quirly im Forum E-Motoren, Regler & Steller
    Antworten: 15
    Letzter Beitrag: 25.03.2016, 18:46
  4. DLE-30 nimmt kein Gas mehr an
    Von cord im Forum Verbrennungsmotoren
    Antworten: 5
    Letzter Beitrag: 09.08.2014, 17:19
  5. Antworten: 11
    Letzter Beitrag: 18.08.2013, 20:57

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •