Anzeige Anzeige
 
Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 21 von 21

Thema: Modell zieht nach oben!

  1. #16
    User
    Registriert seit
    14.10.2004
    Ort
    Neckartenzlingen
    Beiträge
    124
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Beitrag

    Danke erstmal für die Antworten.

    Die 2 Striche habe ich von der Mitte des Flügels gemacht. Um zwei gleiche werte zu bekommen. Ist echt sch... zu erklären!!!

    Man nehme eine Tragflügelhälfte und stelle diese mit der Wurzelrippe auf eine Platte. Dann einen "Höhenreißer" und markiere auf 5cm Höhe jeweils an der Nasen und Endleiste einen Strich.
    Dann steckt man die beiden Flügelhälften zusammen und schraubt den Flügel auf den Rumpf auf. So habe ich sichergestellt das ich auch beide Werte Parallel messen konnte.
    Ich hoffe das ich es jetzt verständlich gemacht habe.

    Wenn ich doch nur mal wieder zum Testen kommen könnte!!! Da liegt im Moment mein Hauptproblem. Dann könnte ich wieder genauere Angaben machen. Werde wieder berichten wenn ich zum Fliegen gekommen bin. Dann probiere ich nochmal verschiedene Dinge aus (SP vor, und die EWD verkleinern.)

    Wünsche noch einen schönen Abend!!
    Und bedanke mich nochmal!!
    Like it!

  2. #17
    User
    Registriert seit
    14.10.2004
    Ort
    Neckartenzlingen
    Beiträge
    124
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Beitrag

    Ich hab mal eine Foto von meinem Nobody gemacht! Der sieht etwas anders aus als der Aktuelle!!



    Like it!

  3. #18
    User
    Registriert seit
    15.01.2004
    Ort
    Donzdorf
    Beiträge
    3.453
    Daumen erhalten
    226
    Daumen vergeben
    149
    0 Nicht erlaubt!

    Aufpassen!

    Hi also:
    wenn ich das jetzt wirklich richtig verstanden habe, dann hast Du zwar an der Wurzelrippe zwei schöne Striche gemacht, die aber haben gar überhaupt nix mit der Profilsehne des Flügels zu tun!!!!
    Es genügt eben nicht, den Flügel auszurichten und Meßpunkte in exakt gleicher Höhe auf die Wurzelrippe zu übertragen- Du hast dann zwar exakte Bezugspunkte, aber eben NICHT die Profilsehne, die Nullauftriebslinie, von der aus die EWD zu messen ist.
    Das ist aber auch auf dem Link von Dir so dargestellt.(Allerdings nimmt der da die Mitte der Nasenleiste und das mag bei dem abg. Profi so sein, aber exakt geht das nur über die im Profil eingezeichnete Linie !)
    Und wenn ich mir das mal so vorstelle, dann hast Du 3° EWD.
    Schau dort nochmal die Nullinie genau an!
    Grüße
    Oliver

    PS: das ist jetzt vielleicht etwas übertrieben dargestellt, aber erkennst Du den Fehler?
    Die Sehne kannst Du nicht einmessen, sondern anhand des Profils feststellen (bei VollGFK Flächen ist es häufug die Trennebene)

    so, jetzt müßte es richtig sein.

    [ 31. Oktober 2004, 20:30: Beitrag editiert von: Ost ]
    Like it!

  4. #19
    User
    Registriert seit
    15.01.2004
    Ort
    Donzdorf
    Beiträge
    3.453
    Daumen erhalten
    226
    Daumen vergeben
    149
    0 Nicht erlaubt!

    Unglücklich

    Ich hab jetzt Deine antworten so oft durchgelesen
    und ich kann immer noch nicht nachvollziehen, wie Du die EWD gemessen hast.
    Ist jetzt auch egal, warte auf besseres Wetter und mach Gleitversuche, indem Du kleine Pappstreifen unter die Nasenleiste des Höhenruders klemmst.
    Wirst sehen, es wird besser.

    Grüße
    Oliver
    P.S. mach doch mal ein Foto rein mit der von Dir beschriebenen Trimmung

    [ 31. Oktober 2004, 20:40: Beitrag editiert von: Ost ]
    Like it!

  5. #20
    User
    Registriert seit
    14.10.2004
    Ort
    Neckartenzlingen
    Beiträge
    124
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Beitrag

    War gestern wieder testen!

    Habe jetz die EWD kleiner gemacht indem ich am Höhenleitwerk unter der Nasenleiste etwas unterlegt habe. SP habe ich mal bei 70mm gelassen.

    Und was soll ich sagen?? Das Ding ist nicht wieder zu erkennen. Jetz muß ich sogar je nach Wind ein bis zwei Raster Höhe trimmen. Er pumpt so gut wie gar nicht mehr. Nur noch ein leichtes "Wippen" ist zu erkennen!!!

    Beim Motorsteigflug hat er vorher nach oben gezogen, jetzt zieht er so gut wie gar nicht mehr nach oben. Vielleicht muß ich die EWD noch etwas kleiner machen und mit meinem SP etwas nach hinten? Hoffe aber das es so bleibt.

    Das einzige woran ich mich noch gewöhnen muß, ist das er nicht allzu langsam durch Kurven geflogen werden soll. Sondern immer mit "Schmackes" rum!

    Danke nochmal an alle, werde wieter testen!
    Like it!

  6. #21
    User
    Registriert seit
    15.01.2004
    Ort
    Donzdorf
    Beiträge
    3.453
    Daumen erhalten
    226
    Daumen vergeben
    149
    0 Nicht erlaubt!

    Beitrag

    Hi,
    ich freu mich immer riesig, wenn wir hir Problemen auf die Schliche kommen und jemanden helfen können
    Also ich hab mein Modell (Amaretto Hotliner) IMMER so getrimmt, daß im Normalflug das Höhenruder (V-Leitwerk) ganz leicht nach oben steht, dann für Thermik sogar fast 1mm nach oben Querruder 1,5mm nach unten (sehr gute Thermikleistung)
    Erst für den Schnellflug stehen alle Ruder im Straak.
    In Kurven rumhungern darfst Du Hotliner nicht.
    In der Amaretto hab ich das V mit Seitenruderfunktion, was das flache Kreisen etwas erleichtert, aber das hat der Nobody eben nicht und dann geht´s halt nur mit ewas mehr Speed

    Jetzt kannst Du dein Modell richtig geniesen!
    Grüße
    Oliver
    Like it!

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Modell zieht bei "Gas raus" nach oben weg?
    Von Siggi S. im Forum Flugmodellbau allgemein
    Antworten: 3
    Letzter Beitrag: 25.10.2003, 16:56
  2. SB13 in 1:3!
    Von Herbert Stammler im Forum Nurflügel
    Antworten: 23
    Letzter Beitrag: 23.01.2003, 10:08

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •